<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js" ng-app="MyApp">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link type="text/css" rel="stylesheet" media="all" href="/website/assets/css/bootstrap.min.css" />
<link type="text/css" rel="stylesheet" media="all" href="/website/assets/css/calendar.css" />
<link type="text/css" rel="stylesheet" media="all" href="/website/assets/css/event.css" />
<link type="text/css" rel="stylesheet" media="all" href="/website/assets/css/place.css" />
<link type="text/css" rel="stylesheet" media="all" href="/website/assets/css/desktop.css" />
<link type="text/css" rel="stylesheet" media="all" href="/website/assets/css/search.css" />
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/angular_material/1.1.7/angular-material.min.css">
<link href="/angular/stylesheets/angular-bootstrap-calendar.min.css" rel="stylesheet" />
<link href="/angular/stylesheets/custom.css" rel="stylesheet" />
<link href="/website/assets/vendor/ionicons/css/ionicons.min.css" rel="stylesheet" />
<link type="text/css" rel="stylesheet" media="all" href="/angular/stylesheets/angular-toastr.css" />
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500|Roboto:300,400,500,700" rel="stylesheet">
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  // GPT slots
 var gptAdSlots = [];
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 googletag.cmd.push(function() {

   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().

   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50]]). 
		
   // Same width as mapping above, more available height
   addSize([320, 700], [320, 50]).

   // Landscape tablet 
   addSize([750, 200], [728, 90]). 

   // Desktop
   addSize([1280, 100], [[728, 90], [970, 90], [1280, 100]]).build();

   // Define the GPT slot
   gptAdSlots[0] = googletag.defineSlot('/20567122/HomepageTop', [320, 50],  'div-gpt-ad-1548105221203-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   gptAdSlots[0] = googletag.defineSlot('/20567122/HomepageMiddle', [320, 50],  'div-gpt-ad-1548105491507-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   gptAdSlots[0] = googletag.defineSlot('/20567122/ArticlepageTop', [320, 50], 'div-gpt-ad-1548270826902-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   gptAdSlots[0] = googletag.defineSlot('/20567122/ArticlepageMiddle', [320, 50], 'div-gpt-ad-1548288853663-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   gptAdSlots[0] = googletag.defineSlot('/20567122/ArticlepageBottom', [320, 50], 'div-gpt-ad-1548271528505-0').
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.defineSlot('/20567122/HomepageBottom1', [300, 250], 'div-gpt-ad-1548106815742-0').
       addService(googletag.pubads());
   googletag.defineSlot('/20567122/HomepageBottom2', [300, 250], 'div-gpt-ad-1548108123235-0').
       addService(googletag.pubads());
   googletag.defineSlot('/20567122/HomepageBottom3', [300, 250], 'div-gpt-ad-1548108261340-0').
       addService(googletag.pubads());
   googletag.defineSlot('/20567122/PlaceBottom1', [300, 250], 'div-gpt-ad-1548283292245-0').
       addService(googletag.pubads());
   googletag.defineSlot('/20567122/PlaceBottom2', [300, 250], 'div-gpt-ad-1548283575217-0').
       addService(googletag.pubads());
   googletag.defineSlot('/20567122/PlaceBottom3', [300, 250], 'div-gpt-ad-1548283717921-0').
       addService(googletag.pubads());
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().setTargeting("test","responsive");

   // Start ad fetching
   googletag.enableServices();
 });
</script>
<title>Meet the Woman Behind All of Your &quot;Favorite&quot; Activations | SF Station</title>
<style id="reCAPTCHA-style">.google-recaptcha-container{display:block;clear:both;}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<meta name="keywords" content="cynthia samanian,lifestyle,news" />
<link rel="canonical" href="https://www.sfstation.com/2020/02/06/meet-the-woman-behind-all-of-your-favorite-activations/" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SF Station | San Francisco&#039;s City Guide &raquo; Feed" href="https://www.sfstation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SF Station | San Francisco&#039;s City Guide &raquo; Comments Feed" href="https://www.sfstation.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SF Station | San Francisco&#039;s City Guide &raquo; Meet the Woman Behind All of Your &#8220;Favorite&#8221; Activations Comments Feed" href="https://www.sfstation.com/2020/02/06/meet-the-woman-behind-all-of-your-favorite-activations/feed/" />
<link rel='stylesheet' id='atomic-blocks-fontawesome-css' href='https://www.sfstation.com/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1564332743' type='text/css' media='all' />
<link rel='stylesheet' id='roster_slider_headcss-css' href='https://www.sfstation.com/wp-content/plugins/roster-slider/css/skins/default/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.sfstation.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css' href='https://www.sfstation.com/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1564332743' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css' href='https://www.sfstation.com//wp-content/plugins/sf-calendar/assets/css/bootstrap-datepicker3.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css' href='https://www.sfstation.com/wp-content/themes/atomic-blocks/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='atomic-blocks-style-inline-css' type='text/css'>


	button,
	input[type='button'],
	input[type='submit'],
	.button,
	.page-numbers.current,
	.page-numbers:hover,
	#page #infinite-handle button,
	#page #infinite-handle button:hover,
	.comment-navigation a,
	.su-button,
	.mobile-navigation,
	.toggle-active {
	      background-color: #ffffff;
	}

	.entry-content p a,
	.entry-content p a:hover,
	.header-text a,
	.header-text a:hover,
	.entry-content .meta-list a,
	.post-navigation a:hover .post-title,
	.entry-header .entry-title a:hover,
	#page .more-link:hover,
	.site-footer a,
	.main-navigation a:hover, 
	.main-navigation ul li.current-menu-item a, 
	.main-navigation ul li.current-page-item a {
		color: #ffffff;
	}

	.entry-header .entry-title a:hover {
		box-shadow: inset 0 -4px 0 #ffffff;
	}

	.entry-content p a,
	.header-text a {
		box-shadow: inset 0 -1px 0 #ffffff;
	}

	.entry-content p a:hover,
	.header-text a:hover {
		box-shadow: inset 0 -2px 0 #ffffff;
	}

	@media (min-width: 1000px) {
		#primary {
			width: 67%;
		}
	}

	@media (min-width: 1000px) {
		body {
			font-size: 20px;
		}
	}

	@media (min-width: 1000px) {
		.entry-header .entry-title {
			font-size: 50px;
		}
	}
 
	h1, h2, h3, h4, h5, h6, body, button, 
	input[type='button'],
	input[type='reset'],
	input[type='submit'],
	.button,
	#page #infinite-handle button {
		font-family: 'Nunito Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif;;
	}

	
</style>
<link rel='stylesheet' id='atomic-blocks-child-style-css' href='https://www.sfstation.com/wp-content/themes/atomic-blocks-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='atomic-blocks-fonts-css' href='//fonts.googleapis.com/css?family=Muli%3A700%7CNunito+Sans%3A400%2C400i%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.sfstation.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-shared-styles-css' href='https://www.sfstation.com/wp-content/themes/atomic-blocks/common.css?ver=1.0' type='text/css' media='screen' />
<style id='atomic-blocks-shared-styles-inline-css' type='text/css'>
#editor .edit-post-visual-editor textarea.editor-post-title__input { font-size: 50px; }#editor .edit-post-visual-editor p { font-size: 20px; }
		#editor .editor-rich-text__tinymce a { 
			box-shadow: inset 0 -1px 0 #ffffff;
			color: #ffffff;
		}
		#editor .editor-rich-text__tinymce a:hover,
		.ab-block-post-grid h2 a:hover,
		.ab-block-post-grid .ab-block-post-grid-link:hover {
			color: #ffffff;
			box-shadow: inset 0 -2px 0 #ffffff;
		}
</style>
<link rel='stylesheet' id='cryout-serious-slider-style-css' href='https://www.sfstation.com/wp-content/plugins/cryout-serious-slider/resources/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css' href='https://www.sfstation.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='photonic-slideshow-css' href='https://www.sfstation.com/wp-content/plugins/photonic/include/scripts/third-party/lightslider/css/lightslider.css?ver=20190728-165223' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-lightbox-css' href='https://www.sfstation.com/wp-content/plugins/photonic/include/scripts/third-party/photoswipe/photoswipe.min.css?ver=20190728-165223' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-css' href='https://www.sfstation.com/wp-content/plugins/photonic/include/css/photonic.css?ver=20190728-165223' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css' href='https://www.sfstation.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css' href='https://www.sfstation.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css' href='https://www.sfstation.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css' href='https://www.sfstation.com/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css' href='https://www.sfstation.com/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_with_thumbs_text-css-css' href='https://www.sfstation.com/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-gallery-with-text-thumbs.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='content_slider-css-css' href='https://www.sfstation.com/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-content-slider-template.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sfstation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/roster-slider/js/jquery.cycle.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/roster-slider/js/jquery.easing.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1564332743'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/cryout-serious-slider/resources/jquery.mobile.custom.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/cryout-serious-slider/resources/slider.js?ver=1.1.1'></script>
<link rel='https://api.w.org/' href='https://www.sfstation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sfstation.com/xmlrpc.php?rsd" />
<link rel='prev' title='14 Delicious Food and Beer Pairings at SF Beer Week' href='https://www.sfstation.com/2020/02/04/14-delicious-food-and-beer-pairings-at-sf-beer-week/' />
<link rel='shortlink' href='https://www.sfstation.com/?p=772089' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfstation.com%2F2020%2F02%2F06%2Fmeet-the-woman-behind-all-of-your-favorite-activations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfstation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfstation.com%2F2020%2F02%2F06%2Fmeet-the-woman-behind-all-of-your-favorite-activations%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sfstation.com\/2020\/02\/06\/meet-the-woman-behind-all-of-your-favorite-activations\/"},"url":"https:\/\/www.sfstation.com\/2020\/02\/06\/meet-the-woman-behind-all-of-your-favorite-activations\/","headline":"Meet the Woman Behind All of Your \"Favorite\"...","datePublished":"2020-02-06T12:18:38-07:00","dateModified":"2020-02-06T12:18:38+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.sfstation.com\/#organization","name":"SF Station | San Francisco City Guide and Events Calendar","logo":{"@type":"ImageObject","url":"https:\/\/cdn.sfstation.com\/wp-content\/uploads\/2019\/08\/sfstationfit.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.sfstation.com\/wp-content\/uploads\/2020\/02\/HiddenRhythm_CynthiaSamanian.jpg","width":1170,"height":468},"articleSection":"Lifestyle","description":"We're living in the age of 'experiences'. While in the past this word didn't need special contextual framing, today it's the marketing equivalent of hitting the motherload and every brand out there is trying to create memorable moments in order to become your \"friend\". Cynthia Samanian knows this better","author":{"@type":"Person","name":"Flora Tsapovsky","url":"https:\/\/www.sfstation.com\/author\/floratsapovsky\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/78a6ef9515d44af6e477cee761da3d1a?s=96&d=mm&r=pg","height":96,"width":96}}}</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.sfstation.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 772089, token: "23cc11be23" }); /* ]]> */</script><link rel="amphtml" href="https://www.sfstation.com/2020/02/06/meet-the-woman-behind-all-of-your-favorite-activations/amp/"><style type="text/css">
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-panel .photonic-google-image img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-zenfolio-photo img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-zenfolio-set-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-instagram-photo img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-panel .photonic-smug-image img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-panel .photonic-flickr-image img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-flickr-coll-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-flickr-set .photonic-flickr-set-solo-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-flickr-stream .photonic-flickr-photo img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-flickr-set-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-smug-album-thumb img { 
	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
	padding: 0 0 0 0 ;
 }
.photonic-random-layout .photonic-thumb { padding: 0px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="SF Station | San Francisco&#039;s City Guide" />
<meta property="og:title" content="Meet the Woman Behind All of Your &quot;Favorite&quot; Activations" />
<meta property="og:url" content="https://www.sfstation.com/2020/02/06/meet-the-woman-behind-all-of-your-favorite-activations/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian.jpg" />
<meta property="og:image:url" content="https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian.jpg" />
<meta property="og:image:secure_url" content="https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/sfstation" />


<meta name="twitter:title" content="Meet the Woman Behind All of Your &quot;Favorite&quot; Activations" />
<meta name="twitter:url" content="https://www.sfstation.com/2020/02/06/meet-the-woman-behind-all-of-your-favorite-activations/" />
<meta name="twitter:image" content="https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sfstation" />




</head>
<body class="post-template-default single single-post postid-772089 single-format-standard group-blog has-featured-image featured-image-wide elementor-default">
<nav id="nav_top" class="navbar navbar-default navbar-inverse navbar-static-top">
<div class="container-fluid">
<div ng-cloak class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#nav_top-navbar-collapse1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button type="button" class="navbar-toggle2 navbar-toggle collapsed search_nav_main" aria-expanded="false">
<span class="glyphicon glyphicon-search"></span>
</button>
<a class="navbar-brand" href="/">
<img alt="SFSTATION" src="/website/assets/images/nav_top_logo.png" />
</a>
</div>
<div ng-cloak class="collapse navbar-collapse" id="nav_top-navbar-collapse2">
<div class="navbar-right visible-xs">
<form class="navbar-form navbar-left navbar-form_search" method="GET" action="/search">
<div ng-cloak class="form-group">
<input name="q" type="text" class="form-control input_search" placeholder="Search Events, News, Places..." style="background-color: #fff; !important">
</div>
</form>
<div class="visible-xs clearfix"></div>
</div>
</div>
<div class="collapse navbar-collapse" id="nav_top-navbar-collapse1" ng-controller="NavbarCtrl" ng-cloak>
<div class="navbar-right">
<div class="navbar-form navbar-left navbar-form_signin">
<div ng-cloak ng-if="!isAuthenticated()">
<a href="#" ng-click="showLogin()" class="btn btn-default btn-login">Sign In</a>
</div>
<div ng-cloak ng-if="isAuthenticated()" ng-controller="ProfileCtrl">
<div class="profile-dd">
<a href="#" class="ddbtn">
<img class="avatar" ng-src="{{ ( (user.picture) ? 'https://cdn.sfstation.com'+user.picture : '/profile.png' ) || '/profile.png'}}">
</a>
<div class="dropdown-content">
<a href="https://www.sfstation.com/profile/update">My Profile</a>
<a href="https://www.sfstation.com/event/add">Add Event</a>
<a href="https://www.sfstation.com/profile/events">My Events</a>
<a href="https://www.sfstation.com/profile/places">My Places</a>
<a href="#" ng-click="showLogout($event)">Sign Out</a>
</div>
</div>

</div>
</div>
<div class="visible-xs clearfix"></div>
</div>
<div class="navbar-right hidden-xs">
<div class="navbar-form navbar-left navbar-form_signin">
<a class="btn btn-default btn-search search_nav_main">SEARCH <img src="/website/assets/images/search_ico.png"></img></a>
 </div>
<div class="visible-xs clearfix"></div>
</div>
<div class="navbar-nav_cont">
<ul class="nav navbar-nav">
<li class="">
<a href="https://www.sfstation.com/calendar">EVENTS</a>
</li>
<li class="">
<a href="https://www.sfstation.com/photos/">PHOTOS</a>
</li>
<li class="">
<a href="https://www.sfstation.com/news/">NEWS</a>
</li>
<li class="">
<a href="https://www.sfstation.com/free-stuff/">FREE STUFF</a>
</li>
<li class="">
<a href="https://www.sfstation.com/places/">PLACES</a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MK6V6R5');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MK6V6R5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<div id="page" class="hfeed site container">
<div id="content" class="site-content">
<div><div id="div-gpt-ad-1548270826902-0"><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548270826902-0'); }); </script></div> </div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-772089" class="post-772089 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news tag-cynthia-samanian with-featured-image">
<div class="post-content">
<header class="entry-header">
<p class="entry-byline">
<span class="meta-title"> <a href="https://www.sfstation.com/category/news/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.sfstation.com/category/news/" rel="category tag">News</a>
</span>
</p>
<h1 class="entry-title">
Meet the Woman Behind All of Your &#8220;Favorite&#8221; Activations </h1>
<p class="entry-byline">
<span class="meta-title">
By <a class="entry-byline-author" href="https://www.sfstation.com/author/floratsapovsky/">
Flora Tsapovsky </a> &nbsp; | &nbsp;
<span class="entry-byline-on"></span>
<span class="entry-byline-date">February 6, 2020, 12:18 pm</span>
<p><div class="addthis_sharing_toolbox"></div></p>
</p>
<div class="sponsored_ev_post_title"></div>
</header>
<div class="featured-image">
<img width="1170" height="468" src="https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian.jpg" class="attachment-atomic-blocks-featured-image size-atomic-blocks-featured-image wp-post-image" alt="" srcset="https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian.jpg 1170w, https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian-300x120.jpg 300w, https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian-768x307.jpg 768w, https://cdn.sfstation.com/wp-content/uploads/2020/02/HiddenRhythm_CynthiaSamanian-1024x410.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /> </div>
<div class="entry-content">
<p>We&#8217;re living in the age of &#8216;experiences&#8217;. While in the past this word didn&#8217;t need special contextual framing, today it&#8217;s the marketing equivalent of hitting the motherload and every brand out there is trying to create memorable moments in order to become your &#8220;friend&#8221;. </p>
<p>Cynthia Samanian knows this better than anyone. As the founder and CEO of <a href="https://www.hiddenrhythm.com/" rel="noopener noreferrer" target="_blank">Hidden Rhythm</a>, an experiential agency for natural food and wellness brands, she has helped build numerous promotional campaigns, events and pop-ups in San Francisco and beyond, for brands like Bare Snacks and Brandless. </p>
<p>Ever wondered who&#8217;s behind the curtain, creating the &#8220;activations&#8221;, while you&#8217;re snapping cute selfies? What does it take to get millennials excited these days? And what&#8217;s next for influencer culture? In our quest to highlight the Bay&#8217;s <a href="https://www.sfstation.com/2019/11/12/meet-dina-dobkin-the-creative-director-of-fort-point-beer/">most creative women</a>, we caught up with Samanian on all things experience. </p>
<p><strong>How did you arrive at organizing activations and experiences?</strong></p>
<p>&#8220;My path to experiential marketing came through my passion for food. After many years of working more &#8220;traditional&#8221; jobs in corporate finance and product management, I decided to go out on my own and create a food media site focused on the art of gathering. I promoted the site through monthly pop-up dinners, and that was my first foray into events. Over the next year, I learned how to secure brand sponsorships and navigate the world of influencers. Eventually, I found my role in designing and producing experiences so much more fulfilling &#8211; not only personally, but also professionally.&#8221;</p>
<p><iframe src="//instagram.com/p/B4NUimyhjOV/embed/" height="710" width="612" frameborder="0" scrolling="no"></iframe></p>
<p><strong>What are some of the most exciting recent events you&#8217;ve gotten to work on?</strong></p>
<p>&#8220;Most recently, I worked with Cora on a powerful activation at the Women&#8217;s March in Washington D.C. Cora is a feminine care company based in San Francisco. To bring their product and ethos to life, we produced a luxury bathroom trailer activation at the Women&#8217;s March. The trailer was wrapped in Cora&#8217;s messaging and each of the private stalls was adorned with floor to ceiling walls of cotton, luxurious hand soap, and iPads showcasing a video prepared by the Cora team for the March. We also set up a heated tent with free posters and buttons for marchers to take. What was exciting about this activation was that it was the perfect example of alignment between a brand and the audience.&#8221; </p>
<p><strong>How&#8217;s the San Francisco crowd unique in regard to your work? </strong></p>
<p>&#8220;The Bay Area crowd is hard to please, which also makes it a fun challenge. We&#8217;re so spoiled to have great access to restaurants, music, and culture, that the bar is already really high to wow a crowd.&#8221;</p>
<p><iframe src="//instagram.com/p/B3pz8VRhEOs/embed/" height="710" width="612" frameborder="0" scrolling="no"></iframe></p>
<p><strong>What do you think is next for influencer culture?</strong></p>
<p>&#8220;The influencer landscape is changing rapidly. Just a year ago, our agency produced several influencer-only dinners and events on behalf of brands; that was a very common request. Now, we&#8217;re finding that brands are more interested in consumer-facing activations that reach more people directly paired with an influencer component to help amplify the impact.&#8221;</p>
<p><strong>What are some spaces in SF that you think are well-done, hospitality and experience-wise?</strong></p>
<p>&#8220;<a href="https://aubergeresorts.com/solage/" rel="noopener noreferrer" target="_blank">Solage</a> in Calistoga is one of my favorite places to get away and relax. They&#8217;ve truly nailed the hospitality experience from check-in to check-out. In a space where you are looking to unwind and disconnect, their team does a fantastic job of being there when you need them but otherwise disappearing into the background. </p>
<p>&#8220;Another experiential gem that my fellow foodies will appreciate is <a href="https://oaktownspiceshop.com/" rel="noopener noreferrer" target="_blank">Oaktown Spice Shop</a> in Oakland. Despite carrying some of the world&#8217;s most exotic spices, they&#8217;ve created a retail atmosphere that&#8217;s approachable and inviting. It&#8217;s impossible not to sniff multiple jars of spices and even take a few of their free recipe cards. They also offer workshops and classes.&#8221;</p>
<p><strong>What is the future of experiential events and pop-ups?</strong></p>
<p>&#8220;I believe that experiential is here to stay. In a time when consumers are overwhelmed with nonstop outbound marketing, experiential remains to be one of the most powerful ways for brands to engage and ultimately drive loyalty. Some of the trends I anticipate in our industry include a focus on sustainable and zero-waste events as well as greater sophistication around calculating the ROI (return on investment) of an event.&#8221;</p>
<ul class="meta-list">
<li>
<span class="meta-title">Tag:</span>
<a href="https://www.sfstation.com/tag/cynthia-samanian/" rel="tag">Cynthia Samanian</a> </li>
</ul>
<div id="comments" class="comments-area comments-open">
<div class="comments-wrap">
<p align=center>
<a data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
Join the Discussion
</a>
</p>
<div class="collapse" id="collapseExample">
<div class="card card-body">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/06/meet-the-woman-behind-all-of-your-favorite-activations/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.sfstation.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='772089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7545f6dab7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87" /></p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="page_event" class="wp_sponsored_events">
<div class="alignfull container-fluid upcoming_wrap">
<div class="text-center ad_clear">
<div class="upcoming_cont">
<div class="sponsored">From Our Sponsors</div>
<h4>
<span>
UPCOMING EVENTS
</span>
</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-4">
<a href="/voltage-ft-ghastly-and-ubur-ages-18-e2409347" class="ev">
<span class="img_cont">
<img class="img_in" src="https://t.sfstation.com/MoJwc9n_GInij8UzxyereOvfRno=/290x130/center/https%3A%2F%2Fcdn.sfstation.com%2Fassets%2Fimages%2Fevents%2F47%2F2409347269471699_orig.jpg" alt="" />
</span>
<span class="info">
<span class="day_date">
<span class="day">MAR</span>
<span class="date">04</span>
</span>
<span class="name">Voltage ft. Ghastly & Ubur (Ages 18+)</span>
<span class="location">
at City Nights </span>
</span>
</a>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
<a href="/the-great-san-francisco-crystal-fair-e2408362" class="ev">
<span class="img_cont">
<img class="img_in" src="https://t.sfstation.com/AlOPXUNXSQjldz8-xnVdlfa0yyc=/290x130/center/https%3A%2F%2Fcdn.sfstation.com%2Fassets%2Fimages%2Fevents%2F62%2F2408362vid1622863918_orig.jpg" alt="" />
</span>
<span class="info">
<span class="day_date">
<span class="day">MAR</span>
<span class="date">07</span>
</span>
<span class="name">The Great San Francisco Crystal Fair</span>
<span class="location">
at San Francisco County Fair Building (Hall of Flowers) </span>
</span>
</a>
</div>
<div class="col-xs-12 col-sm-6 col-md-4">
<a href="/wormhole-presents-back-to-basics-vol-2-w-the-widdler-pushloop-e2409728" class="ev">
<span class="img_cont">
<img class="img_in" src="https://t.sfstation.com/-cSGqJmMN0nXA9ixk44dZ4Ye_uQ=/290x130/center/https%3A%2F%2Fcdn.sfstation.com%2Fassets%2Fimages%2Fevents%2F28%2F24097281343135953_orig.jpeg" alt="" />
</span>
<span class="info">
<span class="day_date">
<span class="day">APR</span>
<span class="date">11</span>
</span>
<span class="name">Wormhole Presents: Back To Basics Vol. 2 w/ The Widdler + Pushloop</span>
<span class="location">
at Monarch </span>
</span>
</a>
</div>
</div><div class="row"> </div>
</div>
</div>
</div>
</div>
<div class="alignfull homesignup" style="background-image: url(https://cdn.sfstation.com/wp-content/uploads/2019/06/bg_mail.jpg); background-size: cover;">
<div id="mc_embed_signup">
<form action="https://sfstation.us10.list-manage.com/subscribe/post?u=1dd58646695f154d14b8857f1&amp;id=afe634db30" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll"><div class="titlel" style="padding-bottom: 0px;">The Best Events</div>
<div class="titlels" style="padding-bottom: 25px; font-size: 22px;">Every Week in Your Inbox</div>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Your Email" required>

<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1dd58646695f154d14b8857f1_afe634db30" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</div>

<div class="alignfull" style="text-align: center;">
<div id="div-gpt-ad-1548288853663-0"><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548288853663-0'); }); </script></div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c8fb88af9d9baa"></script>
</article>
</main>
<div align="center" style="margin-bottom: 60px;">
<h1 class="page-title-underline">POPULAR THIS WEEK</h1>
</div>
<div class="wp-block-columns alignwide"> <div class="wp-block-column">
<a href="https://www.sfstation.com/2020/02/04/14-delicious-food-and-beer-pairings-at-sf-beer-week/" title="14 Delicious Food and Beer Pairings at SF Beer Week"><img width="1170" height="468" src="https://cdn.sfstation.com/wp-content/uploads/2020/02/palette-tea-house.jpg" class="attachment-atomic-blocks-featured-image size-atomic-blocks-featured-image wp-post-image" alt="" srcset="https://cdn.sfstation.com/wp-content/uploads/2020/02/palette-tea-house.jpg 1170w, https://cdn.sfstation.com/wp-content/uploads/2020/02/palette-tea-house-300x120.jpg 300w, https://cdn.sfstation.com/wp-content/uploads/2020/02/palette-tea-house-768x307.jpg 768w, https://cdn.sfstation.com/wp-content/uploads/2020/02/palette-tea-house-1024x410.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></a>
<h2 class="entry-title mostpop"><a href="https://www.sfstation.com/2020/02/04/14-delicious-food-and-beer-pairings-at-sf-beer-week/" title="14 Delicious Food and Beer Pairings at SF Beer Week">14 Delicious Food and Beer Pairings at SF Beer Week</a></h2>
</div>
<div class="wp-block-column">
<a href="https://www.sfstation.com/2019/10/31/the-best-new-peninsula-restaurants-you-might-have-missed/" title="The Best New Peninsula Restaurants You Might Have Missed"><img width="1170" height="468" src="https://cdn.sfstation.com/wp-content/uploads/2019/10/Selby.jpg" class="attachment-atomic-blocks-featured-image size-atomic-blocks-featured-image wp-post-image" alt="" srcset="https://cdn.sfstation.com/wp-content/uploads/2019/10/Selby.jpg 1170w, https://cdn.sfstation.com/wp-content/uploads/2019/10/Selby-300x120.jpg 300w, https://cdn.sfstation.com/wp-content/uploads/2019/10/Selby-768x307.jpg 768w, https://cdn.sfstation.com/wp-content/uploads/2019/10/Selby-1024x410.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></a>
<h2 class="entry-title mostpop"><a href="https://www.sfstation.com/2019/10/31/the-best-new-peninsula-restaurants-you-might-have-missed/" title="The Best New Peninsula Restaurants You Might Have Missed">The Best New Peninsula Restaurants You Might Have Missed</a></h2>
</div>
<div class="wp-block-column">
<a href="https://www.sfstation.com/2020/02/01/21-awesome-bay-area-concerts-in-february/" title="21 Awesome Bay Area Concerts in February"><img width="990" height="557" src="https://cdn.sfstation.com/wp-content/uploads/2020/02/35D1535D-7BF8-4427-B70A-D4994257D3ED.jpeg" class="attachment-atomic-blocks-featured-image size-atomic-blocks-featured-image wp-post-image" alt="" srcset="https://cdn.sfstation.com/wp-content/uploads/2020/02/35D1535D-7BF8-4427-B70A-D4994257D3ED.jpeg 990w, https://cdn.sfstation.com/wp-content/uploads/2020/02/35D1535D-7BF8-4427-B70A-D4994257D3ED-300x169.jpeg 300w, https://cdn.sfstation.com/wp-content/uploads/2020/02/35D1535D-7BF8-4427-B70A-D4994257D3ED-768x432.jpeg 768w" sizes="(max-width: 990px) 100vw, 990px" /></a>
<h2 class="entry-title mostpop"><a href="https://www.sfstation.com/2020/02/01/21-awesome-bay-area-concerts-in-february/" title="21 Awesome Bay Area Concerts in February">21 Awesome Bay Area Concerts in February</a></h2>
</div>
<div class="wp-block-column">
<a href="https://www.sfstation.com/2019/08/30/how-to-get-to-chase-center-by-bart-muni-caltrain-ferry-and-bike/" title="How to Get to Chase Center by BART, Muni, Caltrain, Ferry and Bike"><img width="1200" height="399" src="https://cdn.sfstation.com/wp-content/uploads/2019/08/gettingtochasesf-1200x399.jpg" class="attachment-atomic-blocks-featured-image size-atomic-blocks-featured-image wp-post-image" alt="" srcset="https://cdn.sfstation.com/wp-content/uploads/2019/08/gettingtochasesf-1200x399.jpg 1200w, https://cdn.sfstation.com/wp-content/uploads/2019/08/gettingtochasesf-300x100.jpg 300w, https://cdn.sfstation.com/wp-content/uploads/2019/08/gettingtochasesf-768x256.jpg 768w, https://cdn.sfstation.com/wp-content/uploads/2019/08/gettingtochasesf-1024x341.jpg 1024w, https://cdn.sfstation.com/wp-content/uploads/2019/08/gettingtochasesf.jpg 1400w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>
<h2 class="entry-title mostpop"><a href="https://www.sfstation.com/2019/08/30/how-to-get-to-chase-center-by-bart-muni-caltrain-ferry-and-bike/" title="How to Get to Chase Center by BART, Muni, Caltrain, Ferry and Bike">How to Get to Chase Center by BART, Muni, Caltrain, Ferry and Bike</a></h2>
</div>
<div class="wp-block-column">
<a href="https://www.sfstation.com/2020/02/02/photos-from-night-of-ideas-at-the-sf-main-public-library/" title="Photos from Night of Ideas at the SF Main Public Library"><img width="1024" height="683" src="https://cdn.sfstation.com/wp-content/uploads/2020/02/5466BF79-1C4C-44C9-AC76-45C17D6C2628.jpeg" class="attachment-atomic-blocks-featured-image size-atomic-blocks-featured-image wp-post-image" alt="" srcset="https://cdn.sfstation.com/wp-content/uploads/2020/02/5466BF79-1C4C-44C9-AC76-45C17D6C2628.jpeg 1024w, https://cdn.sfstation.com/wp-content/uploads/2020/02/5466BF79-1C4C-44C9-AC76-45C17D6C2628-300x200.jpeg 300w, https://cdn.sfstation.com/wp-content/uploads/2020/02/5466BF79-1C4C-44C9-AC76-45C17D6C2628-768x512.jpeg 768w, https://cdn.sfstation.com/wp-content/uploads/2020/02/5466BF79-1C4C-44C9-AC76-45C17D6C2628-600x400.jpeg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
<h2 class="entry-title mostpop"><a href="https://www.sfstation.com/2020/02/02/photos-from-night-of-ideas-at-the-sf-main-public-library/" title="Photos from Night of Ideas at the SF Main Public Library">Photos from Night of Ideas at the SF Main Public Library</a></h2>
</div>
<div class="wp-block-column">
<a href="https://www.sfstation.com/2020/01/20/dont-miss-these-sf-beer-week-exclusives-dim-sum-beer-brunch-brew-bus-michelada-madness-pinball-pints/" title="Don&#8217;t Miss These SF Beer Week Exclusives: Dim Sum Beer Brunch, Brew Bus, Michelada Madness, Pinball &#038; Pints"><img width="800" height="533" src="https://cdn.sfstation.com/wp-content/uploads/2020/01/IMG_0319-L.jpg" class="attachment-atomic-blocks-featured-image size-atomic-blocks-featured-image wp-post-image" alt="" srcset="https://cdn.sfstation.com/wp-content/uploads/2020/01/IMG_0319-L.jpg 800w, https://cdn.sfstation.com/wp-content/uploads/2020/01/IMG_0319-L-300x200.jpg 300w, https://cdn.sfstation.com/wp-content/uploads/2020/01/IMG_0319-L-768x512.jpg 768w, https://cdn.sfstation.com/wp-content/uploads/2020/01/IMG_0319-L-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></a>
<h2 class="entry-title mostpop"><a href="https://www.sfstation.com/2020/01/20/dont-miss-these-sf-beer-week-exclusives-dim-sum-beer-brunch-brew-bus-michelada-madness-pinball-pints/" title="Don&#8217;t Miss These SF Beer Week Exclusives: Dim Sum Beer Brunch, Brew Bus, Michelada Madness, Pinball &#038; Pints">Don&#8217;t Miss These SF Beer Week Exclusives: Dim Sum Beer Brunch, Brew Bus, Michelada Madness, Pinball &#038; Pints</a></h2>
</div>
</div> </div></div>

<div class="alignfull" style="padding: 40px; text-align: center;"><div id="div-gpt-ad-1548271528505-0"><script type="text/javascript"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548271528505-0'); }); </script></div> </div>
</div>
</div>
<div id="footer">
<div class="container-fluid">
<div class="logo_cont">
<span class="logo center-block"></span>
</div>
<div class="sn_cont">
<a href="https://www.facebook.com/sfstation" rel="nofollow" target="_blank" class="sn_icon sn_fb"></a>
<a href="https://www.twitter.com/sfstation" target="_blank" rel="nofollow" class="sn_icon sn_tw"></a>
<a href="https://www.instagram.com/sfstation" target="_blank" rel="nofollow" class="sn_icon sn_ig"></a>
<a href="/subscribe/" target="_blank" rel="nofollow" class="sn_icon sn_mail"></a>
</div>
<div class="links links1">
<a href="/cdn-cgi/l/email-protection#32465b4241724154414653465b5d5c1c515d5f">Send Us A Tip</a>
<a href="/subscribe/">Subscribe</a>
<a href="/event/add">Add Event</a>
<a href="/business/add">Add Place</a>
</div>
<div class="links links2">
<a href="/about/">About</a>
<a href="/advertise/">Advertise</a>
<a href="/contact-us/">Contact Us</a>
<a href="/cityds/SFS_MediaKit.pdf">Media Kit</a>
<a href="/jobs/">Jobs</a>
<a href="https://bit.ly/14SgA8T">iPhone App</a>
<a href="/feed/">RSS</a>
</div>
<div class="links links3">
<span class="copy">&copy; SF Station</span>
<a href="/terms/">Terms of Service</a>
<a href="/privacy-policy/">Privacy Policy</a>
</div>
</div>
</div>
<div class="search-popup hidden">
<div class="container">
<div class="close-button">
<i class="ion-close"></i>
</div>
<div class="popup-inner">
<div class="row">
<div class="col-sm-12">
<form class="search-form" action="/search" method="GET">
<div class="input-group mb-3">
<input name="q" type="text" class="form-control search-input" placeholder="Search" aria-label="Search">
</div>
</form>
<div id="search-results"></div>
</div>
</div>
</div>
</div>
</div>
<div class="loading-social" style="display:none">
<div class="loading-social-content">
Loading...
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        var isBusy = false;
        var wp_ajaxurl  = "https://www.sfstation.com/wp-admin/admin-ajax.php";
        var getDataEvents = function(page, callback) {
    
            var query = {
                'action': 'sf_events_data',
                'page': page,
                'security' : 'c97c2fbb87',
            };
            jQuery.post(wp_ajaxurl, query, function(data) { 
                callback(data);
                isBusy = false;
            });

            isBusy = true;
        }
        var getSponsoredEvents = function(callback) {
    
            var query = {
                'action': 'sf_events_sponsored_data',
                'security' : '99fb765466'
            };
            jQuery.ajax({
                type: 'POST',
                url: wp_ajaxurl,
                data: query,
                dataType: 'json',
                success: function(data) { 
                    callback(data);
                },
                
            });
        }
        
        var formatDate = function(date) {
            console.log(date);
          var monthNames = [
            "Jan", "Feb", "Mar",
            "Apr", "May", "Jun", "Jul",
            "Aug", "Sep", "Oct",
            "Nov", "Dec"
          ];
            var dateArr = date.split("-");
            console.log(dateArr);
          return monthNames[dateArr[1]-1] + ' ' + dateArr[2];
        }
        var startEvSlider = function(){
            var $this = jQuery('#evslider');
            var slidesCont = $this.children('.slides-container');
            var slides = slidesCont.children('.slide');
            var slidesCount = slides.length;
            var currentSlide = slides.first();
            var currentSlideIndex = 1;
            var autoPlay = null;
            currentSlide.addClass('active');
            autoPlay = setInterval(function() {
                currentSlide.removeClass('active');
 
                if(currentSlideIndex == slidesCount) {
                    currentSlide = slides.first();
                    currentSlide.addClass('active');
                    currentSlideIndex = 1;
                } else {
                    currentSlideIndex++;
                    currentSlide = currentSlide.next();
                    currentSlide.addClass('active');
                }
            }, 6000);
            
        }
    
        jQuery(document).ready(function($) {
            jQuery(".load_more_events").click(function(){
                
                if (!isBusy) {
                    jQuery('.ev_load_more').hide();
                    jQuery(".ev_load_more_icon").show();
                    var page = jQuery("#ev_page_number").val();
                    page = parseInt(page) + 1;
                    jQuery("#ev_page_number").val(page);
                    if(page !== 0){
                        getDataEvents(page, function (events) {
                            if(events){
                                var children = jQuery(events).find('.event_wp_content').children();
                                jQuery('.event_wp_content').append(children);
                                jQuery('.ev_load_more').show();
                            } else {
                                jQuery("#ev_page_number").val(0);
                                jQuery('.ev_show_all').show();
                                jQuery('.ev_load_more').hide();
                            }
                            jQuery(".ev_load_more_icon").hide();
                        });
                    }
                }
            });
            var sponsoredEventEle = jQuery('.sponsored_ev_post_title');
            if(sponsoredEventEle.length > 0){
                getSponsoredEvents(function (events) {
                    var htmlData = '<div id="evslider"><div class="slides-container">';
                    var i;
                    for (i = 0; i < events.length; i++) {
                      
                      htmlData += '<div class="slide">';
                      htmlData += '<div class="sponsored-tag">SPONSORED EVENT</div>'
                      htmlData += '<a href="'+events[i].event.url+'">'
                      htmlData += '<span class="simple_icon_cal"></span>'
                      htmlData += '<span class="event-data">'+formatDate(events[i].day_date)+': '
                      htmlData += events[i].event.title
                      htmlData += '</span>'
                      htmlData += '</a>'
                      htmlData += '</div>'
                      
                    }
                    htmlData += '</div></div>'
                    sponsoredEventEle.html(htmlData);
                    startEvSlider();
                });
            }
            
            
        });
	</script> <script type="text/javascript">
        function atomicBlocksShare( url, title, w, h ){
            var left = ( window.innerWidth / 2 )-( w / 2 );
            var top  = ( window.innerHeight / 2 )-( h / 2 );
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
        }
    </script>
<script type='text/javascript' src='https://www.sfstation.com//wp-content/plugins/sf-calendar/assets/js/bootstrap-datepicker.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.sfstation.com//wp-content/plugins/sf-calendar/assets/js/calendar.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var atomic_blocks_js_vars = {"ajaxurl":"https:\/\/www.sfstation.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/themes/atomic-blocks/js/atomic-blocks.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/themes/atomic-blocks/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.sfstation.com\/wp-admin\/admin-ajax.php","standardQueries":"2","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"10","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Lff6BMUAAAAAB_xUeUKZMTThRji3-soM-grjjHG","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=5.1.1'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.sfstation.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.1.0'></script>
<script type="text/javascript" src="/website/assets/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/website/assets/js/desktop.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.0/moment.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular-animate.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular-touch.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular-aria.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.5/angular-messages.min.js"></script>
<script src="/angular/vendor/angular-resource.js"></script>
<script src="/angular/vendor/angular-sanitize.js"></script>
<script src="/angular/vendor/angular-ui-router.js"></script>
<script src="/angular/vendor/ui-bootstrap-custom-2.5.0.min.js"></script>
<script src="/angular/vendor/ui-bootstrap-custom-tpls-2.5.0.min.js"></script>
<script src="/angular/vendor/ng-sortable.min.js"></script>
<script src="/angular/vendor/angular-toastr.tpls.js"></script>
<script src="/angular/vendor/satellizer.js"></script>
<script src="/angular/vendor/ng-file-upload.min.js"></script>
<script src="/angular/vendor/angular-recaptcha.min.js"></script>
<script src="/angular/vendor/angular-bootstrap-calendar-tpls.min.js"></script>


<script src="https://ajax.googleapis.com/ajax/libs/angular_material/1.1.7/angular-material.min.js"></script>

<script type="text/javascript">
    var base_url = "https://www.sfstation.com";
    var fb_client_id = "1473446259450551";
    var google_client_id = "741669241054-gio1gikksqr8ja58qas8aurs7rcovjr8.apps.googleusercontent.com";
</script>
<script src="/angular/app.js"></script>
<script src="/angular/directives/passwordStrength.js"></script>
<script src="/angular/directives/passwordMatch.js"></script>
<script src="/angular/directives/inputhelp.js"></script>
<script src="/angular/controllers/home.js"></script>
<script src="/angular/controllers/login.js"></script>
<script src="/angular/controllers/signup.js"></script>
<script src="/angular/controllers/forgot.js"></script>
<script src="/angular/controllers/logout.js"></script>
<script src="/angular/controllers/profile.js"></script>
<script src="/angular/controllers/navbar.js"></script>
<script src="/angular/controllers/reset.js"></script>
<script src="/angular/services/account.js"></script>
<script src="/angular/controllers/calendar-home.js"></script>
</body>
</html>
